Jump to content
Sign in to follow this  
Ancientdwar

Пропадает зажигание

Recommended Posts

Добрый день/вечер, уважаемые форумчане. Прошу помощи, может кто то сталкивался с такой ситуацией. Матиз 2007 года, механика. При движении или стоя на холостом ходу гаснет ближний свет, индикаторы на панели и глохнет двигатель - ощущение, как будто выключил зажигание. При этом подсветка панели приборов, салонное освещение, магнитола, аварийка работают. Происходит это абсолютно не систематически, может заглохнуть пока машина греется около дома или же могу проехать 200-300 км, прежде чем такое случится. Панель и свет тухнут на 1-5 секунд, потом все начинает работать. Несколько раз было так, что питание не возвращалось до того момента, пока не поверну ключ зажигание в положение "выключено" и снова не заведу машину стартером. Что пытался делать: протер фары, попинал колесо зачистил клеммы аккумулятора, соединение массы с корпусом, выводы генератора, стартера. Проверил все предохранители, реле, относящиеся к цепи питания системы. Пробовал на заведенной машине шевелить ключ в замке, контактную группу - не глохнет.

Share this post


Link to post
Share on other sites
 

Сигнализация имеется? Какую цепь блокирует?

Share this post


Link to post
Share on other sites

Сигнализация блокирует цепь стартера.

Share this post


Link to post
Share on other sites

Реле зажигания в подкапотном блоке предохранителей.

Проверить (пошевелить) при пропадании электричества.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
Магазин багажников