Перейти к содержимому
Sveterkom

Иногда заводится, иногда глохнет

Рекомендуемые сообщения

Ключи привязывают специальным диагностическим оборудованием.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
 

когда дистанционно заводишь машину, то иногда в некоторых случаях горит индикатор иммобилайзера на приборке, может проблема не в антенне, а в самой сигналке, а точнее то как установщик организовал обход иммо?

Потому что индикатор иммо горит, сигнализируя о том, что нет чипа, но тем не менее машина при этом в заведенном состоянии и такое иногда бывает только если машина была заведена дистанционно с брелка.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день. Тоже столкнулся с такой проблемой.А вот если я поменяю этот модуль без привязки ключей-машина заведется?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема в следующим: РАВОН Р2 заглох на ходу при этом ошибок на табло, подергиваний не было, просто двигатель выключился. Первый раз автомобиль медленно катился скорость 5 км/ч, второй раз катился с горки скорость 50 км/ч. На табло сигнализации Старлайн а93 показывали пиктограммы заведенного двигателя. Мороз в этот день был -12 после оттепели. В чем может быть причина?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите пожалуйста, после замены датчика 95262292, ключи перепрошивать надо?

Мне когда меняли попросили принести так же оба ключа, по всей видимости перепрошивали сам датчик и ключи.

Изменено пользователем nuzhnyy

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Была похожая проблема. Завёл в гараже для прогрева, сам снег начал чистить на улице. Слышу обороты упали, мотор задетонировал. Подбежал, нажал на педаль газа, обороты резко вверх пошли и затем медленно падали. Вроде начал работать нормально. Потом только отошёл, опять мотор задетонировал и заглох. После перезапуска такого больше не было.

Спарк без иммобилайзера, пробег 33000.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема в следующим: РАВОН Р2 заглох на ходу при этом ошибок на табло, подергиваний не было, просто двигатель выключился. Первый раз автомобиль медленно катился скорость 5 км/ч, второй раз катился с горки скорость 50 км/ч. На табло сигнализации Старлайн а93 показывали пиктограммы заведенного двигателя. Мороз в этот день был -12 после оттепели. В чем может быть причина?

В нештатной сигналке. По хорошему нужно диагностировать. Какой сейчас пробег?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В не штатной сигналке. По хорошему нужно диагностировать. Какой сейчас пробег?

1700 км. Раньше проблем не было, заводилась всегда. Грешу на криво установленную сигналку. Второй ключ установщики сигнализации положили под накладку рулевой колонки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня что то подобное. Прихожу раз на раз стала заводиться. Масло новое, АКБ новый, морда закрыта, бенз 95. Без нажатия газа, дав пропердеться не заводиться. Уже незнаю на что грешить. Сигналки нет. Причем температура за бортом не критичная, на улице 15-20.

Изменено пользователем dell69

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

dell69 Свечи давно менялись? Дроссельный узел и РХХ давно чистили?

 

1700 км. Раньше проблем не было, заводилась всегда. Грешу на криво установленную сигналку. Второй ключ установщики сигнализации положили под накладку рулевой колонки.

Разобрались с сигнализацией?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Механик, я тоже на свечи грешу, менялись где-то на 5 тысячах из-за не качественного бензина, сейчас пробег 25 тыс. РХХ это что? Дроссельный узел не чистился. Прогреется - вроде бегает, может особенности зимы? Или замена и чистка неизбежны?

 

В гараже заводится сразу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

dell69 Свечи давно менялись? Дроссельный узел и РХХ давно чистили?

Разобрались с сигнализацией?

 

Проблема больше не повторялась, единственное после автозапуска и начала движения, на брелке сигнализации продолжают показывать пиктограммы заведенного двигателя (типа дым из выхлопной трубы).

Изменено пользователем shcherbakoff

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

какой каталожный номер у регулятора холостого хода chevrolet spark m300? от авео подходит?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

поменял свечи, проблема осталась

 

может попробовать залить Очиститель форсунок и топливной системы? есть у кого опыт?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такая же проблема . После долгой стоянки, заводится с пол тычка, но тут же глохнет,

после запуска давлю сразу на педаль газа , держу секунд 10-15 и только тогда обороты устаканиваются.

Потом в течении дня заводится без намека на проблему , но если постояла целый день, то опять такая песня.

Пойду в гараж по советам сниму дроссель, посмотрю что там.

 

Сигналку не ставили, пробег 40 тыщ за 5 лет.

 

А форсунки не могут капризничать?

 

И вопрос, обороты на холостых какие должны быть на М300?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

какой каталожный номер у регулятора холостого хода chevrolet spark m300? от авео подходит?

РХХ Спарка М300 96966721, от Авео 1,2л16кл так же подходит.

 

Такая же проблема . После долгой стоянки, заводится с пол тычка, но тут же глохнет,

после запуска давлю сразу на педаль газа , держу секунд 10-15 и только тогда обороты устаканиваются.

Потом в течении дня заводится без намека на проблему , но если постояла целый день, то опять такая песня.

Пойду в гараж по советам сниму дроссель, посмотрю что там.

 

Сигналку не ставили, пробег 40 тыщ за 5 лет.

 

А форсунки не могут капризничать?

 

И вопрос, обороты на холостых какие должны быть на М300?

 

Начните с чистки дросселя и РХХ. ХХ на прогретом моторе 670-680об\мин.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Чет не кисло он стОит)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Коллеги, здравствуйте!

Есть проблема с тем, что машина при заводе глохнет без газа. Причем есть две особенности:

1. Если с утра на машине уже ездили, то до конца дня она резво заводится.

2. В сильные морозы заводится лучше, чем при оттепели.

На ходу не глохнет, т.е. проблема именно после ночи. На машине ездит жена почти каждый день. Сигнализации нет. Пробег около 70.000.

В чем может быть проблема? Прочитал ветку, похожее у людей есть. Я грешил на свечи и вв провода, на конденсат, но похоже это не он.

Заранее благодарствую.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Коллеги, здравствуйте!

Есть проблема с тем, что машина при заводе глохнет без газа. Причем есть две особенности:

1. Если с утра на машине уже ездили, то до конца дня она резво заводится.

2. В сильные морозы заводится лучше, чем при оттепели.

На ходу не глохнет, т.е. проблема именно после ночи. На машине ездит жена почти каждый день. Сигнализации нет. Пробег около 70.000.

В чем может быть проблема? Прочитал ветку, похожее у людей есть. Я грешил на свечи и ВВ-провода, на конденсат, но похоже что это не он.

Заранее благодарствую.

Если с электрикой всё окей, то надо проверить топливную систему. Попробуйте после ночной стоянки, двигатель не сразу, после поворота ключа зажигания, запускать, а два-три раза включите-выключите зажигание, а потом пускайте, если после запуска не заглохнет, то причина в недостаточном давлении бензина, т.е. бензонасос не может сразу накачать рабочее давление, соответственно искать причину там, приёмная сетка насоса забита, сам топливофильтр забит, а может и сам насос барахлит. Форсунки на таком пробеге тоже могут быть подзабиты.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Очень похоже на РХХ, ведь с нажатым газом как я понял работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если с электрикой всё окей, то надо проверить топливную систему. Попробуйте после ночной стоянки, двигатель не сразу, после поворота ключа зажигания, запускать, а два-три раза включите-выключите зажигание, а потом пускайте, если после запуска не заглохнет, то причина в недостаточном давлении бензина, т.е. бензонасос не может сразу накачать рабочее давление, соответственно искать причину там, приёмная сетка насоса забита, сам топливофильтр забит, а может и сам насос барахлит. Форсунки на таком пробеге тоже могут быть подзабиты.

Спасибо за совет!

Сегодня попробовали, все так же. Проблема при заводе без газа.

 

 

Очень похоже на РХХ, ведь с нажатым газом как я понял работает.

Да, с нажатым газом работает. Сегодня даже с газом не сразу хотела заводиться.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

поменял бензин на лукойл экто 95 вроде помогло, но все равно стабильности в запуске нет, раз на раз.Менять РХХ дороговато, ценник в районе 5 рублей.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

РХХ можно использовать от ВАЗ 21214.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Предлагаю создать тему взаимозаменяемых авто деталей подходящих на спарк) Думаю она многим сэкономит деньги и нервы)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Предлагаю создать тему взаимозаменяемых авто деталей подходящих на спарк) Думаю она многим сэкономит деньги и нервы)

Вот это было бы вообще здорово! Ценник на рхх рядом со мной в районе 7т.р. это очень дорого.

 

РХХ можно использовать от ВАЗ 21214.

Т.е. вот этот 21203-1148300-01 должен подойти?

Изменено пользователем Jojo

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×