Перейти к содержимому
Sveterkom

Иногда заводится, иногда глохнет

Рекомендуемые сообщения

Здравствуйте!

 

Спарк М300 2013 года, автомат, 1литровый движок. Пробег 28 000км. До этого проблем не было, но этой зимой появилась неполадка. Иногда просто тупо не заводится, стартер бодро крутит, но двигатель при этом молчит либо еще реже, пытается завестись, но не может. В итоге приходится достаточно долго крутить стартер (в пределах разумного) и делать много попыток, чтобы двигатель наконец-то соизволил с трудом завестись.

 

И еще чувствуется запах бензина. Холостой ход стабильный.

 

Так же было, что подъехал на перекресток, а когда надо было начать движение, оказалось, что двигатель тихо заглох.

 

Свечи менял на оригинальные, не помогло.

 

Подключался к диагностическому разъему, ошибок нет.

Помогите исправить неполадку.

Изменено пользователем Sveterkom

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
 

Смотрите РХХ для начала.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А как его смотреть? Неужели из-за РХХ может быть такое, что стартер бодро крутит, а двигатель молчит и даже не пытается схватить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Когда не будет заводиться попробуйте немного нажать педаль газа, если мотор заведётся, то причина в рхх.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Когда не будет заводится попробуйте немного нажать пидаль газа, если мотор заведётся, то причина в рхх.

Вроде пытался в такие моменты нажимать педаль газа, не помогало. Но я точно не помню.

Допустим проблема не в РХХ, что еще тогда может быть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сигнал иммобилайзера в эти моменты не горел?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сигнал иммобилайзера в эти моменты не горел?

А где этот сигнал можно наблюдать? Кстати, в машине установлен StarLine A90, и чип установщик расположил где-то внутри панели.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Индикатор иммобилайзера, это красная точка с права на щитке приборов в вертикальном ряду лампочек. Не штатная сигналка, так же может быть причиной неполадок.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мне весь мозг выносила сигналка старлайн. То же самое все было. Шевелил блок управления сигнализации чтоб завелась, что-то там не контачило, особенно в мороз. В сервисе проблему не нашли так и ездил.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пока неполадок с заводкой не было. Зато вчера пока ездил, пару раз было так, что двигатель трясся, когда я стоял на дороге на месте, держа педаль газа, и ждал момента для начала движения. Т.е. подъехал к перекрестку, остановился, держу педаль тормоза, жду момента и тут слышу как двигатель начал тихо трястись, даже в салоне тряска была заметна, потом нажал газ и как ни в чем не бывало поехал.

 

Неужели это сигналка?

Изменено пользователем Locky

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пока неполадок с заводкой не было. Зато вчера пока ездил, пару раз было так, что двигатель трясся, когда я стоял на дороге на месте, держа педаль газа, и ждал момента для начала движения. Т.е. подъехал к перекрестку, остановился, держу педаль газа, жду момента и тут слышу как двигатель начал тихо трястись, даже в салоне тряска была заметна, потом нажал газ и как ни в чем не бывало поехал.

 

Неужели это сигналка?

Чтоб на сигналку грешить, желательно сделать диагностику движка,для исключения проблем системы зажигания и топливной системы.

Изменено пользователем V_L

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Т.е. подъехал к перекрестку, остановился, держу педаль газа, жду момента и тут слышу как двигатель начал тихо трястись, даже в салоне тряска была заметна, потом нажал газ и как ни в чем не бывало поехал.

Тут опечатка, не газ, а тормоз. Т.е. держа тормоз, работает ХХ, двигатель начал трястись, т.е. РХХ заглючил и двигатель пытался не заглохнуть. А когда я продолжил движение, я нажал газ, заслонка открылась и двигатель уже не зависел от РХХ. В итоге поехал как ни в чем ни бывало, без тряски. Если бы проблема была в системе зажигания или топливной, то двигатель продолжил бы глючить и после продолжения движения (хотя бы немного но поглючил бы).

 

Учитывая вышесказанное, всё таки думаю дело в РХХ.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тут опечатка, не газ, а тормоз. Т.е. держа тормоз, работает ХХ, двигатель начал трястись, т.е. РХХ заглючил и двигатель пытался не заглохнуть. А когда я продолжил движение, я нажал газ, заслонка открылась и двигатель уже не зависел от РХХ. В итоге поехал как ни в чем ни бывало, без тряски. Если бы проблема была в системе зажигания или топливной, то двигатель продолжил бы глючить и после продолжения движения (хотя бы немного но поглючил бы).

 

Учитывая вышесказанное, всё таки думаю дело в РХХ.

Ну так ктож знал, что Вы опечатались! :) РХХ относится к системе питания(топливной), так что глюк всё таки системный, если конечно же проблема в РХХ, но судя по последнему Вашему посту, похоже что в нём проблема.

Изменено пользователем V_L

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кстати, еще кое-что заметил. Обычно машину завожу дистанционно с брелка, потом выхожу на улицу, сажусь в заведенную машину, вставляю ключ и уезжаю. Так вот пару раз было такое, что когда сел в заведенную дистанционно машину, заметил, что на приборке горит красная точка (в отдельном круглом окошке). До этого я даже не подозревал о ее существовании. Чтобы погасить эту красную точку, пришлось заглушить машину, и только тогда она погасла, потом завел с ключа, и эта точка не загорелась. Такое было всего два раза. Обычно эта точка никогда не загорается, ни на заглушенной машине, ни на заведенной, хоть с ключа, хоть с брелка.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

на приборке горит красная точка (в отдельном круглом окошке)

Это иммобилайзер: http://matizclub.net/index.php?showtopic=51465

По идее машина вообще не должна была завестись, похоже вам там намудрили с сигналкой (или она просто глючит).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кстати, еще кое-что заметил. Обычно машину завожу дистанционно с брелка, потом выхожу на улицу, сажусь в заведенную машину, вставляю ключ и уезжаю. Так вот пару раз было такое, что когда сел в заведенную дистанционно машину, заметил, что на приборке горит красная точка (в отдельном круглом окошке). До этого я даже не подозревал о ее существовании. Чтобы погасить эту красную точку, пришлось заглушить машину, и только тогда она погасла, потом завел с ключа, и эта точка не загорелась. Такое было всего два раза. Обычно эта точка никогда не загорается, ни на заглушенной машине, ни на заведенной, хоть с ключа, хоть с брелка.

Была у меня такая ерунда, машина стала жить своей жизнью, красная точка то вылезала то нет,возможно это глючит датчик который считывает метку с ключа. ( мне пришлось его заменить все прошло)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Была у меня такая ерунда, машина стала жить своей жизнью, красная точка то вылезала то нет,возможно это глючит датчик который считывает метку с ключа. ( мне пришлось его заменить все прошло)

Можно номер этого датчика? Во сколько обошелся?

 

Это иммобилайзер: http://matizclub.net/index.php?showtopic=51465

По идее машина вообще не должна была завестись, похоже вам там намудрили с сигналкой (или она просто глючит).

У меня установщик сигнализации целый ключ засунул под приборку. Сигналкой пользуюсь уже 2,5 года. Если бы намудрили при установке, то это по идее должно было бы вылезти сразу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что и где: https://m300.onlystorage.org/documents_2010/sparkm300/sm-m/92351455.ru.html

Сама деталь с номером 95262292, в России стоит ≈2800-3000₽.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня опять светился индикатор иммобилайзера. Дома завел дистанционно машину, спустился во двор, сел в машину и вижу такую картину:

Пришлось заглушить машину и снова завести, чтобы индикатор погас.

thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите пожалуйста, после замены датчика 95262292, ключи перепрошивать надо?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нет не надо. Это так сказать антенна.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Антенна с блоком иммобилайзера. Привязывать ключи надо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Понял. Спасибо. Думал ключики в EEPROM ЭБУ лежат.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ЭБУ иногда тоже приходится привязывать к иммо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А как ключи привязывать?

 

Еще такой вопрос по поводу того что когда дистанционно заводишь машину, то иногда загорается индикатор иммобилайзера на приборке, может проблема не в антенне, а в самой сигналке, а точнее то как установщик организовал обход иммо?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×