Перейти к содержимому
Майский выезд 2019 Подробнее... ×
Sergej

Мигает подсветка приборов при нажатии на педаль тормоза

Рекомендуемые сообщения

Здравствуйте, уважаемые форумчане.

У жены Матиз 2007 г.в. 0,8 литра с АКПП, трамблерный.

Недавно обнаружил странное явление. Непосредственно после запуска двигателя, при нажатии на педаль тормоза, начинают хаотично "моргать" подсветка панели приборов (щитка, кнопок, магнитолы) и габаритные огни. При этом выключатель наружного освещения находится в положении "выключено". По прошествии 15...30 секунд (точно время не засекал) эти мигания прекращаются, и не возобновляются до следующего запуска двигателя.

На предмет замыкания при нажатии педали тормоза, проводку проверил. Все жгуты проложены аккуратно и закреплены, педали не касаются. И вообще расположены довольно далеко от педали. Вся остальная электрика работает нормально, в штатном режиме, АКПП также работает нормально.

Кто сталкивался с такой проблемой, пожалуйста, подскажите в чем может быть дело. А может быть это вовсе и не проблема, а проходит какое либо самотестирование?

За ответы заранее спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
 

Никакого самотестирования нет. Надо искать плохой контакт массы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Массу на сигналке посмотрите еще если она есть

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сигналка есть, похоже установлена криворукими установщиками. Провода собраны в моток и обмотаны изолентой, а блок сигналки болтается на стяжке на усилителе кузова. Сирена отсутствует, ни одна из блокировок не задействована, выполняет только функцию дистанционного управления ЦЗ. Кроме того батарейка (хорошая, дорогая) в брелке буквально за месяц разряжается. По этим причинам сигналкой не пользуюсь.

Locky, спасибо! Но на плохой контакт с "массой" не похоже. При положении переключателя наружного освещения в положение "включены габариты" или "включены фары" все приборы освещения работают нормально, стоп-сигналы нормально работают, да и остальные потребители нареканий не вызывают.

Перед тем как обнаружил сие явление магнитола была в ремонте, несколько кнопок меняли, и заменил лампы подсветки кнопок аварийки и включения заднего противотуманного фонаря.

123andrei456 спасибо! В сторону сигналки действительно порыть нужно, ее я упустил из виду...

Кстати, уточнение. Нажал на тормоз при выключенном зажигании, происходит то же самое, секунд 15 мигает, а затем прекращается. В ближайшую поездку на Матизе прокачусь с выключенными габаритами и понаблюдаю, как подсветка себя ведет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

на плохой контакт с "массой" не похоже

Очень похоже. Ищите плохой контакт "массы" идущей на стопсигнал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Осмелюсь добавить к вышесказанному:

1. Неисправность непостоянна и исчезает скорее всего с прогревом двигателя, т.е. плохой контакт где-то под капотом.

2. Если Вы сами решили искать неисправность, то делать это надо целенаправленно - с электросхемами в руках. Аккуратно поочередно вынимать и обратно ставить предохранители и наблюдать, тем самым снимать подозрение с наиболее вероятных электроцепей.

3. Самый быстрый путь - обратиться в Дэу сервис с хорошим электриком.

 

На Матизе жены было что-то аналогичное. Когда еще ездили днем без фар, увидев как она подъезжала, спросил: зачем зажигаешь фары? Оказалось, что они зажигались при нажатии на тормоз. Она съездила в сервис и электрик это устранил за 20 минут и уже не помню за какие, но разумные деньги.

:)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Sergej

Протяните МАССУ задних фонарей в багажнике.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Массовая клемма задних фонарей,однозначно.Так сказать "побочный эффект" двухнитевых ламп с общей массой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Рябята, спасибо! Как доберусь до машины проверю. Обязательно отпишусь!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ура!!! Нашел причину неисправности! Спасибо всем кто направил в нужную сторону! Причина действительно находилась в отрицательной части цепи стоп-сигналов. Проверил место соединения минусовых выводов обеих фонарей с кузовом, все отлично, ни окислов, ни коррозии, болты нормально затянуты. Затем добрался до фонаря дополнительного стоп-сигнала, вынул лампу, что бы разомкнуть цепь. Мигания не прекратились. Вынул лампы основных стоп-сигналов- при нажатии педали тормоза мигания отсутствуют! Установил новые лампы стоп-сигналов/габаритных огней и габаритные огни и подсветка заработали в штатном режиме! Видимо причина крылась в одной из ламп, возможно в плохом контакте общего вывода нитей накаливания с цоколем, после нагрева лампы контакт восстанавливался... Еще раз спасибо всем за советы!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×