Перейти к содержимому
sevl1310

Проблема при сбросе скорости

Рекомендуемые сообщения

На скорости при резком сбрасывании газа (передача не выключена) машину несколько раз дергает в стороны, больше влево, (как бы колеса подминает - это субъективно конечно) ощущения очень неприятные, так как контроль над машиной на мгновение теряется.

При наборе скорости все нормально, если быстро ставишь нейтраль и сбрасываешь газ то-же вроде как нормально. Если садишь пассажира впереди с хорошим весом эти симптомы менее заметны (хотя какая тут логика не понимаю). Саму машину тянет чуть чуть влево, если руль отпускаешь.

По этой причине опасно набирать скорость, страшно когда машина ведет себя так как ей хочется. Наверное, кто-то может подсказать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
 

Рулевые наконечники?

Год машины в профиле заполните.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема появилась после замены подшипника в правом переднем колесе. Рулевой наконечник визуально исправен, гайка крепления прикручена. Год машины 2010.

Ни какого шума, скрежета нет. На небольшой скорости проблема мало заметна. На большой очень ощутима.

 

Да кстати идет по правому колесу вибрация, так бывает при нарушении балансировки колеса и это так же проявляется на скорости.

Изменено пользователем sevl1310

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема появилась после замены подшипника в правом переднем колесе. Рулевой наконечник визуально исправен, гайка крепления прикручена. Год машины 2010.

Ни какого шума, скрежета нет. На небольшой скорости проблема мало заметна. На большой очень ощутима.

 

Да кстати идет по правому колесу вибрация, так бывает при нарушении балансировки колеса и это так же проявляется на скорости.

Интимный вопрос: если проблема появилась после замены подшипника в правом переднем колесе, если по правому переднему колесу идет вибрация, если симптомы уменьшаются когда справа впереди сядет пассаджир... может, это как-то связано с подшипником правого переднего колеса?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Предположу что распорная втулка между подшипниками неправильно подобрана, вот колесо и болтается, даже при затянутой гайке, со всеми вытекающими.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Предположу что распорная втулка между подшипниками неправильно подобрана, вот колесо и болтается, даже при затянутой гайке, со всеми вытекающими.

Думаю, ее вообще забыли поставить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1. Меняли сами или в сервисе? (не к проблеме а для профилактики)

- если в сервисе - вопрос отпал

- если сами - проверте геометрию тормозного диска возможно придётся протачивать (со мной такая ситуация была - появилось биение в педаль тормоза и в руль при лёгком прикосновении к педали)

 

2. Проверить люфт вывешенного колеса

- если люфт есть и втулка есть - дотянуть гайку. Если люфт остался сильный - замена втулки. Если уменьшился - попробовать так поездить

- если люфт есть а втулки нет - аккуратно дотянуть гайку небольшим усилием до исчезновения люфта, откатать километров 20, ешё раз проверить.

- если люфт отсутствует - проверить все крепления кулака

 

3. Рулевой наконечник проверить механически а не визуально (от руки легко вращается или с притоединенным кулаком болтается - замена)

 

4. После замены ступичных желательно сделать сход/развал (как минимум узнаете состояние подвески, как максимум на резине сэкономите)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня проблема частично решилась покупкой новых шин. Поставил. Езжу вполне нормально. Первоначально хотел от балансировать, но когда снял колесо обнаружил, что корт полез с боку изнутри и сама шина как бы бугристая едва заметно но есть, резина была зимняя, но очень хорошо сохранившаяся, поэтому вставил туда камеры и ездил, но когда отвалились шипы и получились минибугорки. Сам протектор не изношен!!! То есть пока не снял колесо не понял проблему.

 

Но биение осталось, то-ли от того, что приходится ездить по откровенной грязи, толи балансировка кривая. Не знаю. Но на скорости при сбросе скорости машину не кидает. Но остаток малозначительный есть. Видимо плохая резина усиливала неисправность машины очень сильно. Видите как бывает!

 

Подниму машину посмотрю люфт. Отпишусь еще.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×