Перейти к содержимому
Алексъ

Не заводится-вопросы по электрике

Рекомендуемые сообщения

Здравствуйте!Проблема заключается в том,что машина заглохла и не завелась.Матиз 0.8 АКПП 2005 г.в.Сопутствующие симптомы:подергивалась на холодную.с прогревом уходило.потом окончательно заглох.Обнаружен перегоревший предохранитель на 15 А.Судя по прочитанным темам и схемам Ef19.

Вот такой блок предохранителей,вернее крышка.

https://fotki.yandex.ru/users/alex01-d/view/569566?p=0

Вот то,что внутри

https://fotki.yandex.ru/users/alex01-d/view/569563?p=0

Было выяснено,что среднее реле,вроде как,отвечает за топливный насос.При прозвонке контактов выяснилось,что контакт 87 звонится на массу(85-86 обмотки реле,30-приходящий "+",87 уходящий "+").В разъеме топливного насоса такой же провод-оранжевочерный.Прозвонка данного контакта на массу КЗ не выявило.Предположил,что сигналка рвет этот провод и возможно она дает КЗ.Разобрал под торпедой провода,нашел сигналку,убедился,что данный провод рвется сигналкой и отключил его от сигналки.Конец,который идет в блок предохранителей попрежнему имеет КЗ,конец,идущий к насосу КЗ не имеет.

https://fotki.yandex.ru/users/alex01-d/view/569654

Этот конец уходит вверх под торпедо и похоже,что он идет в косе,которая уходит в крыло.

Теперь вопрос:я хоть в правильном направлении иду или что-то недопонял из форума?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
 

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×