Перейти к содержимому
astin2012

Плохо включается первая и вторая передачи

Рекомендуемые сообщения

Привет всем.

Matiz 0.8, механика, пробег 50 000

 

Стали плохо включаться первая и вторая передачи.

Про первую передачу читал, что в движении ее у многих не получается включить, а вот со второй не понятно.

Пока машина стоит, все передачи включаются четко.

Первая, плохо включается даже при небольшой скорости (от 5 км/ч).

Вторую тоже не удается нормально воткнуть на 10 км/ч.

Заметил только то, что если резко разогнаться до 20 км/ч, то вторая легче включается.

Так же присутствует заедание сцепления. т.е. При отпускании педали, в тот момент, когда сцепление уже должно схватить, этого не происходит.

Но потом резко слышится стук и сцепление включается. Естественно уже не получается плавно тронуться.

Эта проблема с заеданием была чуть ли не с самой покупки авто (брал в салоне).

Но сейчас проблема усугубилась.

 

Регулировал длину троса сцепления - бесполезно. Может не попал куда нужно ? Может имеют значение миллиметры ?

Или виной сцепление и его нужно менять ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
 

Есть мыслишка,что трос сцепления требует смазки,похоже его надо снять и пролить маслом под оплётку машинной синтетикой. Из под педали убрать коврик,педаль чуть ниже педали тормоза. Сцепление не должно умереть за 50 тык.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а тронуться на холодную получается без рывка? Или такой эффект происходит когда уже поездили, на горячую?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а тронуться на холодную получается без рывка? Или такой эффект происходит когда уже поездили, на горячую?

Не имеет значения, холодный или горячий.

Иногда включаю например заднюю, отпускаю педаль... ага, не трогаюсь с места, хотя уже почти до половины отпустил педаль. Понимаю что сейчас может резко стукнуть. Выжимаю обратно сцепление, чтобы не дернуло резко, выключаю передачу, отпускаю сцепление и происходит стук.

Ок, отлично, теперь не дернется. Снова спокойно выжимаю сцепление, включаю заднюю и трогаюсь без проблем. Но это не только с задней передачей происходит, естественно.

 

А вообще когда прихожу в гараж, завожу машину, все происходит примерно так:

 

1. Выжимаю сцепление

2. Запускаю двигатель

3. Плавно отпускаю педаль сцепления и практически всегда (оочень редко бывает что без этого), происходит этот самый стук и машина немного дергается.

 

Вот так. И это было с самой покупки, но сейчас стало хуже.

 

Единственное, я всего один раз, за 3 года застрял и немного подпалил сцепление. Немножко пахло горелым.

 

Такие вот дела.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А если попробовать завести машину БЕЗ выжима сцепления? Дальнейший результат такой же?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×