Перейти к содержимому
LeFa

непонятная проблема

Рекомендуемые сообщения

Всем привет!!!я здесь новенькая,так что если что -простите и напрвьте в нужную сторону...(перечитала все что нашла похожее...)

ситуация такая..матиз 2007г,0,8л,комплектация МХ..я владею им чуть больше года ...пробег 72т.км(из них "мои"6,5т)

началось все с того,что на нейтралке(в пробках например)очень скакали обороты...купила свечи(NGK) и провода(родные)(но и старое вроде нормально оказалось),поменяли воздушный фильтр...

ничего не изменилось!!!

поехала в сервис к электрикам...они глянули датчик ХХ-вердикт норма,посмотрели тромблер(там чуток почистили,но сказали не в этом причина)...подсоединили диагностику-ошибок нет...посоветовали настроить клапана...

по совету позвонила спецу по матизам-он сказал приезжайте разберемся,есть ли необходимость в этой регулировке...

подьехала,он прокатился на моем Моте,почувчтвовал проблему...сказал,что клапана не так себя проявляют...

и начал разбираться в электрической части...заменял на подменные(потом ставил "родные"обратно) практически все что мог-ДХХ,ДПДЗ(так и остался новый ),тромблер,катушку зажигания,снимал промывал форсунки,выставлял зажигание,подключал прозванивалку какую то :oops: (цеплял к ВВ проводам и еще куда то и смотрел как ведет лампочка на этой прозванивалке),поменял фильтр бензонасоса.....а,еще какой то датчик(находится недалеко от ДПДЗ ,такой достаточно тонкий продолговатый(диам около1.5-2см)в него провод втыкается(он новый остался стоять)(сложно,когда далека от этого :oops: )

ну в общем немного ситуация с оборотами улучшилась(но совсем не ушла!!!!),но добавилась новая-началась проблема с заводом:на прогретый двигатель не с первого раза начал заводиться,и причем завести стало возможным только с подгазовкой!!!!(а на холодную вроде нормально)

немного покаталась(помучилась)решила ,что ДХХ,лучше поменять все таки на новый-приобрела,поменяла.....ничего не изменилось...

но прибавилась новая ПРОБЛЕМИЩА....стала глохнуть на малых оборотах НА ХОДУ(несколько раз произошло..но потом вроде пропало),при этом загораются лампочка аккумулятора и кажется чек(но не уверена про чек)....на скорости едет отлично!!!

и вот вчера как началось!!!!могла глохнуть каждое притормаживание,т.е. заметила,что когда выжато сцепление и нажимается тормоз-машина сдыхает!!!!

чтобы завести,надо поставить на ручник(т.к тормоз противопоказан),выжать сцепление,подгазовать,и снимая с ручника,трогаться....в общем поездка домой стоила больших нервов!!!(т.к. куда ее гнать не понятно,мастер-электрик разводит руками)

мастер мне дал координаты диагноста-компьютерщика-инжектрощика хорошего(а есть на матизе инжектор???ну как мининмум диагностику бы провел,ошибки поискал(а то в первом сервисе как то сомнительно все было..),я ему позвонила,обрисовала ситуацию(но это еще до вчерашнего "заглоха"было)он сказал сначала померить компрессию и если правильно помню разряжение в коллекторе(поправьте если путаю),и если там все нормально-то тогда к нему...это проделать я не успела(не нашла сервиса,если честно)...

и вот теперь имею большую непонятную проблему...у кого какие мысли???не бросайте ,пожалуйста,подскажите что может быть???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
 

ДПЗД нексиевский купите и поставьте или бесконтактный от ВТН, проблема уйдёт , не вы первая ни вы последняя!!!Читайте внимательно форум-ваша проблема была уже тысячу раз у других клубней -опыт бесценен!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ДПЗД нексиевский купите и поставьте или бесконтактный от ВТН, проблема уйдёт , не вы первая ни вы последняя!!!Читайте внимательно форум-ваша проблема была уже тысячу раз у других клубней -опыт бесценен!!

так ВТН и поставили бесконтактный!!!!!не помогло!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

LeFa Задай этот вопрос в Ростовской ветке, я думаю, клубни подскажут, куда обратиться с твоей проблемой. Тут ссылка

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а глохнет на передаче или на нейтралке? Сцепление полностью выжимается? Вакуумный усилитель не шипит? Может в нем дыра где и при нажатии на тормоз обедняется смесь?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Матиз 266,да спрошу конечно,просто дело в том,что мастер один из клубистов и был....т.е. вероятность в нашей ветки найти проблему на одну светлую голову сократилась..

но спасибо все равно!!!

 

dimok-nn?глохнет на передаче(но вроде только когда сцепление+тормоз)(готовлюсь к торможению в пробке например)....сцепление выжимается нормально,до конца...

а вот про шипение в усилителе вопрос на засыпку однако(что это и где...и как определять :oops: )

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

К hedgehog-у обращалась?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня была такая проблема, причем примерно на этом же пробеге, заменил трамблер.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

SooL-обращалась!!!он то и делал.......

куда дальше мчать????ибо других не знаю...(а первоначально компьютер подключали в драйвере на сжм...)так что у меня фантазия иссякла...к каким то левым-не хочется и страшно...

 

mx07,так трамблер подменный ставили улучшений не было(но это еще до этих ужасных "заглохов"было...)

Изменено пользователем LeFa

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×