Jump to content
Sign in to follow this  
emil241

глюк?

Recommended Posts

доброе время суток!в воскресенье проехал с кондёром где то 50 км и в городе на светофоре поднялись обороты на холостом до 2100 и не падают.остановился заглушил потом завёл но обороты остались 2100.затем открутил клапан холостого хода вытащил его протёр сам грибок и посадочное место в блоке заслонки всё собрал завёл и всё нормально стало.на следующий день проехал 140 150км и всё нормально.что это может быть такое?может у кого было уже отпишите.и может уважаемый механик подскажет.

Share this post


Link to post
Share on other sites
 

Возможно заел клапан РХХ.

Share this post


Link to post
Share on other sites

видимо так.уже три дня всё нормально.но жарко у нас вчера 39 было.

Share this post


Link to post
Share on other sites

Может из-за проводки? На Нексии были такие проблемы у брата, он поменял провода идущий на какое то датчик, уже год работает безотказно

Edited by Benom

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...