Перейти к содержимому
seha1

трамблер на матизе

Рекомендуемые сообщения

всем доброго времени суток!

мне уже доводилось задавать вопрос в форуме - здесь и на других - по распределителям зажигания Мандо и Дельфи. Сам неоднократно и периодически, раз в 10000 км меняю комплектом бегунок и крышку на распределителе ДЕльфи. Везде пишут что Мандо и Дельфи взимозаменяемые - снял Дельфи, поставил Мандо, установил УОЗ и поехал, но в конкретно моем случае - после подключения разъема к распределителю Мандо начинает пульсировать главное реле в блоке предохранителей под капотом.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
 

Было уже такое: вам попалась китайская подделка. Возвращайте и ищите нормальный.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

спасибо. да вобщем-то в упаковке...Грешил на сам оптический датчик отдельно. приобрел его, отдельно. то же самое.

 

доброе утро, Уважаемые форумчане!

спешу поделиться с ваши решением своей проблемы - замена распределителя Дельфи на Мандо.

Распределитель Мандо был приобретен шесть лет назадpost-43237-0-46824900-1452583829_thumb.jpg, однако, уже писал об этом раньше - сообщение 76 выше по тексту, и ещё раньше где-то тут на форуме, распределитель был благополучно отправлен на полку. К тому же дополнительно был приобретен отдельно оптический датчик для распределителя Мандоpost-43237-0-99952500-1452583968_thumb.jpg.

и вот, на выходных, подтягивая ремень генератора, обнаружил не закрученный вывод проводки черного цвета с клеммой под болт М8. вечером перешерстил весь интернет и вот тут http://forum.adact.ru/index.php?showtopic=26629 нашел одну единственную фразу, сообщение 14 на странице 1 - "Смотрите массу блока, на подъемнике болт в районе генератора и стартера".

В понедельник уже руки начали чесаться и после работы помчался в гаражик чтобы проверить сие изречение на практике.

Рядом было крепление кронштейна проводки, но там был болт М10. Путем осторожного подтягивания проводки удалось дотянуть означенную клемму к креплению двигателя - там как раз М8post-43237-0-20994300-1452584029_thumb.jpg.

Подключил временно распределитель к разъему, "массу" от него кинул временно на корпус - ничего в блоке предохранителей не пульсирует, не клацает. поворот ключа зажигания - тишина. рукой проворачиваю ротор распределителя - как и положено включается реле бензонасоса - ЭБУ "думает" что двигатель начал проворачиваться и включает подачу топлива, т.е. все так как и должно быть.

Быстро выдергиваю Дельфи, ставлю Мандо, подключаю все провода, корпус ставлю в среднее положение, поворот ключа зажигания и вуаля! - двигатель запускается и работает как часы, а распределитель Дельфи отправлен на пенсию - post-43237-0-51562500-1452584152_thumb.jpg

Таким образом из-за отсутствия "-" на ЭБУ распределитель Мандо заставлял беспрерывно пульсировать главное реле.

Проблема шестилетней давности решена - post-43237-0-54763300-1452584216_thumb.jpg

Изменено пользователем rest1976

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Интересное расследование. Главное что результативное.

Про плохие массы и сюрпризы которые они могут преподнести я писал в "электрике": свет, двигатель и АКПП, добавим знаний в копилку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Таки какой-же кондом не подключил этот проводок?!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Насколько я понял, он подключен был. Но со временем, из-за просадки гровера, контакт ослаб и товарищь просто подтянул его.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×