Перейти к содержимому
Legoilya

Не смог завести.

Рекомендуемые сообщения

Решил поехать в деревню!

Завелась легко, все необходимые приборы работали исправно.

Незадолго до поездки подтянул тросик сцепления т.к. скорости начали включаться со звуком. Также присутствовал свист при работе сцеплением.

После подтяжки все симптомы исчезли скорости переключались мягко.

Через час после поездки по городу (в пробках) снова появился свист, скорости стали включаться туго, с треском.

Заехал на парковку к магазину, заглушил двигатель. Пришёл к выводу, что сцеплению конец. Попробовал подтянуть тросик, чтобы

самому вернуться домой, а там в сервис.

НО ВОТ ОНА ПРОБЛЕМА!!!!!!

Поворачиваю зажигание - тишина! Где-то реле кликает один раз и всё. Бензонасос качает, индикаторы работают исправно, предохранители все целы.

Итог: на буксире к дому.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
 

Провод на стартёр сдёрнули скорее всего когда трос подтягивали.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А где этот провод есть? Сегодня все просмотрел, может его сразу не заметишь. Попробовал покрутить с ключа - эффект тот же, только где-то кликает уже постоянно! Было у меня похожее на "12-ке" - сдох аккумулятор. Но здесь: свет горит, сигнал орёт. Что за напасть!

Изменено пользователем Legoilya

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×