Перейти к содержимому
Danny-51

Глохнет и незаводится

Рекомендуемые сообщения

вообщем проблема такая, уже два дня глохнет машина (либо перестает тянуть на скорости, либо на нейтралке глохнет). Я тут же пытаюсь завести, а только лишь крутится стартер а результата нету(не заводится). Ничего не пойму, то ли компьютер глючит(кстати темература у нас на улице более +30), то ли бензонасос качает с перебоями. заводится лишь только если постоять долгое время или отсоеденить и подсоеденить клему аккумулятора... ездил на диагностику, отправляют в другой город за 20км(мол мы иномарки не сканируем). может кто сталкивался с подобной проблемой?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
 

Может заправился чем не тем? :pardon:

Свечки смотрел?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Может заправился чем не тем? :crazy:

Свечки смотрел?

Была мысль такая.... сегодня заехал на другую заправку и с другом стали прислушиваться, вроде бы топливный насос внезапно перестает работать. то ли он сам мозг делает, то ли копьютер.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А сигналка не стоит? бензонасос - любимая цепь установщиков.

Изменено пользователем Locky

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
А сигналка не стоит? бензонасос - любимая цепь установщиков.

нет, только Центральный замок, все как с завода шло

 

был на диагностике, сменили мне реле, если так продолжится значит надо топливный насос менять, как это неприскорбно :crazy:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

нет, только Центральный замок, все как с завода шло

 

был на диагностике, сменили мне реле, если так продолжится значит надо топливный насос менять, как это неприскорбно :crazy:

и чем же всё закончилось?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

поменял реле, заменил подгузник на топлевном насосе(пусть знающие люди заменят, я заменил, теперь лампочка не горит когда топливо на исходе))))). сейчас вроде нормализовалось, но иногда все равно глохнет, но очень редко. как лето наступит, будет жарко (видно будет, может из за жары так). сам насос где то 1,5 тыс. стоит, в полном комплекте 4,5тыс. поживем увидим

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Потеря мощности в движении и потом если глохнет - то есть вероятность что это оптический датчик в распределители.

У меня такие симптомы были. Заменил - все ОК.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×