Перейти к содержимому
Зеленый2

Не горит лампа зарядки

Рекомендуемые сообщения

Помогите кто знает... Совсем не горит лампа зарядки аккумулятора на матизе. Генератор дважды проверен спецами на стендах-100% исправен. Цепь лампы на машине проверил "массой" в контакт фишки которая втыкается в генератор. Лампа загорается. В чем может быть проблема?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
 

Вот если бы генератор был неисправен - тогда бы она и горела.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не горит лампа , может имеется ввиду при включеном зажигании до стартера ?! ( когда все системы проходят тестиравание ... )

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Вот если бы генератор был неисправен - тогда бы она и горела.

Естественно имеется ввиду загорание лампы от момента вкл. зажигания до момента запуска двигателя...

 

Помогите кто знает... Совсем не горит лампа зарядки аккумулятора на матизе. Генератор дважды проверен спецами на стендах-100% исправен. Цепь лампы на машине проверил "массой" в контакт фишки которая втыкается в генератор. Лампа загорается. В чем может быть проблема?

Совсем спецов нет на форуме?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
...Совсем спецов нет на форуме?

Да откуда им тут быть? ;)

 

Стоит проверить целостность белого провода от приборки и разъёмы С204 и С103. Для этого снимите фишку с генератора и посадите на массу белый провод. Если лампочка загорится, то всё-таки неисправно реле-регулятор. Если нет - то ищите обрыв.

post-4194-1280257898_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Да откуда им тут быть? ;)

 

Стоит проверить целостность белого провода от приборки и разъёмы С204 и С103. Для этого снимите фишку с генератора и посадите на массу белый провод. Если лампочка загорится, то всё-таки неисправно реле-регулятор. Если нет - то ищите обрыв.

post-4194-1280257898_thumb.png

Спасибо, но: цитата(Цепь лампы на машине проверил "массой" в контакт фишки которая втыкается в генератор)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну да, как-то я невнимательно прочитал...

Тогда остаётся реле регулятор. ;)

Его я не снимал, но, может, попробовать на нём контакты почистить?

Изменено пользователем alex15

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Помогите кто знает... Совсем не горит лампа зарядки аккумулятора на матизе. Генератор дважды проверен спецами на стендах-100% исправен. Цепь лампы на машине проверил "массой" в контакт фишки которая втыкается в генератор. Лампа загорается. В чем может быть проблема?

А точно генератор рабочий? Было такое поведение когда пробило диодный мост, аккумулятор разряжался даже во время стоянки (через генератор).

 

Напряжение на заведенной машине проверяли? Если низкое и аккумулятор не разряжается, то смотреть регулятор напряжения (или как сказал alex15 контакт в разъеме).

 

Вот ссылка в помощь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
А точно генератор рабочий? Было такое поведение когда пробило диодный мост, аккумулятор разряжался даже во время стоянки (через генератор).

 

Напряжение на заведенной машине проверяли? Если низкое и аккумулятор не разряжается, то смотреть регулятор напряжения (или как сказал alex15 контакт в разъеме).

 

Вот ссылка в помощь.

Много непоняток, тогда поподробнее: Хозяйка машины не обратила вовремя внимание на негорящую лампу, и когда умер диодный мост ездила пока не кончился аккумулятор. В конторе заменили диодный мост, зарядка появилась, но лампа так и не загорелась. Хотел сам заменить реле-регулятор, но меня убедили сначала сделать диагностику, которая показала полную исправность гены. Работа вывода, отвечающего за лампу, была мне продемонстрирована на стенде. Увы, на машине чуда не случилось... Уже голову сломал. За ссылку спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Либо стенд такой интересный, либо чудо. В чудеса я не верю.

Проверьте напряжение на аккумуляторе на незаведенной машине и заведенной. Если есть разница - значит зарядка есть.

Причина такого поведения лампочки может быть только одна - КЗ между клеммами L и B+ генератора.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Либо стенд такой интересный, либо чудо. В чудеса я не верю.

Проверьте напряжение на аккумуляторе на незаведенной машине и заведенной. Если есть разница - значит зарядка есть.

Причина такого поведения лампочки может быть только одна - КЗ между клеммами L и B+ генератора.

Зарядка есть 100%, 14,3 В. Может быть с приборкой что? Но до нее еще добраться надо

Изменено пользователем Зеленый2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Может быть с приборкой что?
Цепь лампы на машине проверил "массой" в контакт фишки которая втыкается в генератор. Лампа загорается.

Я делаю вывод что панель приборов в порядке. В данной цепи там только лампочка и диод.

 

Еще один вариант проверки: при отключенном от генератора разъеме он, генератор, возбуждаться не должен.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Я делаю вывод что панель приборов в порядке. В данной цепи там только лампочка и диод.

 

Еще один вариант проверки: при отключенном от генератора разъеме он, генератор, возбуждаться не должен.

Логично, но при сброшенной фишке не будет ни зарядки, ни лампы...

Изменено пользователем Зеленый2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В Вашем случае полагаю что зарядка может быть, и даже очень.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня была такая же проблемка! У официалов ничего не нашли все было в норме! Знакомый радиолюбитель нашел причину: на самой приборке впаян диод на эту лампочку - он его просто пропаял и все! Теперь работает все как надо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня была такая же проблемка! У официалов ничего не нашли все было в норме! Знакомый радиолюбитель нашел причину: на самой приборке впаян диод на эту лампочку - он его просто пропаял и все! Теперь работает все как надо!

Версия наконец-то проверена, увы, фокус не удался, диод и приборка в целом в порядке... Сигнал с гены на приборку не приходит. Проводка? С ней-то что могло случиться?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так Вы ведь сами писали в первом сообщении:

Цепь лампы на машине проверил "массой" в контакт фишки которая втыкается в генератор. Лампа загорается.

Значит проводка в порядке, остается только генератор разбирать и менять регулятор напряжения.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Меняй регулятор, такой дефект был :crazy:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×