Перейти к содержимому
Майский выезд 2019 Подробнее... ×
brigt_margo

Проблемы с аккумулятором

Рекомендуемые сообщения

Офф.

 

cj_bloom

Укажите хотя бы в своём профиле, какой марки у вас Матиз. На 0,8 и 1,0 стоят АКБ различной ёмкости, соответственно и различных геометрических размеров.

 

 

я ж написал - 45 а\ч

соответственно у меня литровый карапуз =)

 

По каталогу Bosch из аккумуляторов не больше 60 а\ч

 

на литровый матиз подойдёт по габаритам, типу подключения и полярности следующие

 

из серии S3

S3 003 - 45 а\ч

S3 006 - 56 а\ч

 

из серии S4 по габаритам войдёт

S4 006 - 60 а\ч

но в этой серии очень много маленьких аккумулаторов которые тоже установятся без проблем, просто они уже и выше чем родной

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
 

похожее что то было и у моей жонке оказалось что вышел из строя гинератор давал слабый ток а лампочка зарядки гасла как положенно и так продолжалсь пока гинератор до конца не здох

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Седня мой акум попросился в "теплый край", зарядил стал ставить и просто обалдел когда случайно заглянул внутрь плюсовой клеммы (которая на клемму акумулятора надевается), изнутри вся типа ржавая и много зеленого "добра". Хотя клеммы самого акума низачто не дадут повод туда заглядавать.

 

Проверяйте состояние внутренней поверхности клемм, естественно с такими контактами о полноценном заряде не может быть и речи, отсюда и проблемы. Удивляюсь как стартер крутился.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
похожее что то было и у моей жонке оказалось что вышел из строя гинератор давал слабый ток а лампочка зарядки гасла как положенно и так продолжалсь пока гинератор до конца не здох

 

Я в ужасе. Это же автомобильный форум, а не медицинский. А Вы пишите, что у вашей "жонке" вышел из строя "гинератор" и "давал слабый ток". Это к гинекологу, по-моему. Или я не прав?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

:cry: :( :yahoo: :lol: :lol:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Брал Матиз с пробегом. Аккум. работал нормально, пока было тепло. Зимой при -25 с нормальным напряжением зарядки и нормальным током потребления сигналки и магнитолы после суток стоянки крутить категорически отказался. Купил Варту. Через неделю.......те же яйца - вид сбоку. Обменял на другую Варту ( на Варте вместо даты непонятный набор цифир ). Через неделю - сами понимаете. Купил электролит, разобрал необслуживаемую Варту ( надо постараться ). При полной зарядке показала половину нужной плотности. Откачал клизьмой большую часть ентого разбавленного электролита, который дал осадок на пятую часть своего объёма, залил свежего электролита до нужной плотности. Аккум. после зарядки выдал в два раза больше ( 35 А.час вместо заявленных 40 ). Этой осенью для подстраховки купил новый "Атлас", который сдох при -15 гр. Поставил назад восстановленный - пока крутит. Вывод : аккумы, сделанные буржуями ну никак не рассчитаны на наши уральские морозы. Здесь опять же палка о двух концах : при увеличении плотности электролита может снизиться из-за осыпания пластин срок службы, а из-за недостатка плотности - замерзает нахрен ( остаётся около 5 А.час , которые сигналка и магнитола за сутки высаживают элементарно ). Не обессудьте, я не мастер, дискутировать на высокие темы не собираюсь. Делайте выводы сами.

Изменено пользователем buza

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ИМНО: это уже убитые аккумы. А родной аккум с Беста живет 4 год без проблем. Не отключал ни разу, ТТТ. В морозы под -30 тоже крутил. Каждый год зимой в конце февраля оставляю Матиз на стоянке с включенной сигналкой на две недели (уезжаю в отпуск). Приезжаю - запуск и поехал.

А тут ...."после суток крутить отказался.."

Или утечка какая....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вчера с нами случилась просто мистика! Жена приехала меня встречать после работы. 5 минут ожидания с габаритами + радио и Мотя отказался заводиться! Включаем зажигание, лампочки зажигаются, стартер! - "Вжи...." и всё! Даже Вжик-вжик не делает, навернее даже не четверть оборота, а меньше. Мы просто в непонятках! Двигатель судя по приборке даже наполовину не успел остыть!

Ну да ладно, 1 раз она забыла выключить ближний свет, аккум сел, после этого случая я кинул провода для прикуривания (остались от ТАЗа) в багажник. Нашел человека, он дал прикурить. Спасибо ему. Завелась с пол оборота! Лампа аккума на приборке не горит (т.е. генератор видимо заряжает), в выходной померю напряжение в бортовой сети.... и амперметр найду, вставлю в разрыв....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поосторожнее с амперметром. Если включить его в цепь между акку и стартером, то ему может придти конец. Если и ставить, то между генератором и аккумулятором.

раньше на автомобили ставили амперметры с 0 в середине шкалы, т.е. прибор мог показывать как зарядный, так и разрядный токи. Сейчас такие приборы найти будет проблематично. Ну или ставить электронный амперметр.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо! Я его буду включать на незаведенном. На аккум и массу.....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну а если есть желание померять ток утечки, необходимо следующее.

Берется миллиамперметр. Далее, ослабляете одну из клемм аккумулятора, желательно минусовую. Далее, НЕ СНИМАЯ клеммы с аккумулятора, подключаем один вывод миллиамперметра к самой клемме аккумулятора, другой вывод- к проводу, и только после этого снимаете провод с аккумулятора. Это необходимо для безразрывного подключения прибора в цепь. Иначе при полном отключении и последующем восстановлении цепи возникнуть сильный бросок тока, который вполне способен вывести миллиамперметр из строя.

Сигнализацию желательно поставить предварительно в режим охраны, все световые приборы выключить, максимально сымитировав режим стоянки автомобиля.

Изменено пользователем TechnoAsp

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Хм, действительно, об этом я как то не подумал.)) Спасибо за ценный совет))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Поосторожнее с амперметром. Если включить его в цепь между акку и стартером, то ему может придти конец. Если и ставить, то между генератором и аккумулятором.

раньше на автомобили ставили амперметры с 0 в середине шкалы, т.е. прибор мог показывать как зарядный, так и разрядный токи. Сейчас такие приборы найти будет проблематично. Ну или ставить электронный амперметр.

 

старый добрый стрелочный амперметр, да еще наверняка поверенный ко всему прочему, это конечно здорово. Но сейчас есть приборы поинтереснее, например токовые клещи. Можно совершенно спокойно, не разрывая никаких цепей, и ничего не опасаясь мерять сотни ампер :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
токовые клещи. Можно совершенно спокойно, не разрывая никаких цепей, и ничего не опасаясь мерять сотни ампер :)

А что, теперь клещи и на постоянный ток делают? :unsure:

Раньше как-то только для переменного были....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
А что, теперь клещи и на постоянный ток делают? :rtfm:

Раньше как-то только для переменного были....

смотрите сами: http://www.eliks.ru/product/kip/tk.htm

Для личного пользования дороговато конечно, у меня на работе имеются (http://www.eliks.ru/product/kip/atk-2103.htm - весьма неплохой прибор для своей цены)

Изменено пользователем IcePriest

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Уважаемый IcePriest, и какие же токовые клещи вы посоветуете для определения тока утечки, который может составлять десяток-другой миллиампер? По цене от 2500 рублей? И зачем это? Если при соблюдении условий подключения, указанных выше, достаточно будет самого дешевого китайского мультиметра стоимостью сотню-другую рублей. Причем точность этих клещей будет под большим вопросом...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
смотрите сами: http://www.eliks.ru/product/kip/tk.htm

Да, вижу...

Буду в курсе... (хотя всё рано никак не соображу за счёт каких эффектов меряют постоянный ток :rtfm:)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Уважаемый IcePriest, и какие же токовые клещи вы посоветуете для определения тока утечки, который может составлять десяток-другой миллиампер? По цене от 2500 рублей? И зачем это? Если при соблюдении условий подключения, указанных выше, достаточно будет самого дешевого китайского мультиметра стоимостью сотню-другую рублей. Причем точность этих клещей будет под большим вопросом...

 

для тока утечки вполне сгодится обычный мультиметр. А вот когда вам надо будет померить ток ампер так в 40-50 или выше, вам удобнее всего будет купить вот как раз эту самую штуковину за 2500. Я в принципе написал в предыдущем посте, что для домашнего использования как то не особо актуально.

А можно вопрос, чем конкретно вам не понравился тот приборчик который я указал во второй ссылке? Он меряет с дискретностью в 1мкА с погрешностью 1.2% в диапазоне 1мкА - 240мА. Мой мультиметр объективно хуже... Единственный минус - быстро пожирает батарейки, с мультиметром можно полгода-год гулять, а на этом приходится раз в пару месяцев, если не чаще, менять...

Изменено пользователем IcePriest

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Граждане! Помогите советом, пожалуйста! :)

Матиз заболел.

Симптомы: периодически горит значок аккумулятора.

История: Утром на первом же светофоре загорелся значок аккумулятора. Тронулись - он погас. Остановились - загорелся. Тронулись - погас и больше не загорался.

Часа через 3 на работе (то есть эти три часа матизик стоял на месте), при заводе машины так ничего и не загорелось. Коллеги проверили тестером (я в этом ничего не понимаю), все нормально - 12 (так сказали :) ). Комментарий: только что прочитала, что должно быть не меньше ,чем 13,8. Это так?

Еще часов через 5 еду домой. Заводимся - ничего не горит, включаем фары - вновь горит лампочка аккумулятора. Трогаемся с месте - перестает гореть и не зажигается вплоть до дома (едем без пробок).

Возможные причины: единственное, что пришло в голову, это то, что вчера налетела на высокий колодец, то есть тряхнуло порядочно. Опять же по этому, единственное, что пришло в голову - проверить клеммы - вроде все нормально.

Сопутствующие симптомы: ну разве что на холостом ходу трясет чуть больше, чем обычно. Но, возможно, мне это кажется.

Комментарии: аккумулятор,кажется родной (но, опять же, не уверена). Если это так, то ему 3 с половиной года. Раньше не барахлил.

Диагноз: не известен. Очень нуждаюсь в совете.

Изменено пользователем Manka

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Это не АКБ проблема, а генератора.

Скорее всего подыхает диодный мост. Готовьтесь к ремонту (замене моста или генератора целиком)

 

http://matizclub.net/index.php?showtopic=1...t=0&start=0

http://matizclub.net/index.php?showtopic=1...t=0&start=0

http://matizclub.net/index.php?showtopic=3...t=0&start=0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Граждане! Помогите советом, пожалуйста! :)

Матиз заболел.

 

Диагноз: не известен. Очень нуждаюсь в совете.

 

Проверьте натяжение ремня генератора.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Проверьте натяжение ремня генератора.

Вроде бы коллеги смотрели, но не уверена. Завтра попрошу их. Спасибо

 

Это не АКБ проблема, а генератора.

Скорее всего подыхает диодный мост. Готовьтесь к ремонту (замене моста или генератора целиком)

 

http://matizclub.net/index.php?showtopic=1...t=0&start=0

http://matizclub.net/index.php?showtopic=1...t=0&start=0

http://matizclub.net/index.php?showtopic=3...t=0&start=0

Спасибо за ссылки... Печально:)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Ну а если есть желание померять ток утечки, необходимо следующее.

....

Пока так и не добрался ибо уезжал в отпуск. Единственное, что сделал это померял напряжение на аккуме после того как после приезда завестись не удалось. Мотя простоял 8 дней в гараже где было навернее от +1 до -18 точно.... Помимо того еще и задние тормоза просто пиииииипеееец как заклинило! млин! (но это другая история)))

Ну дак вот. Померял напряжение - 10 вольт, бензонасос крутится, стартер - есс-но нет! Если крутить стартер + мерять, то напряжение падает до 0 ! Пришлось быстренько прикуриться, завелся - нормально, как всегда со 2 раза ))), меряю напряжение - около 14 вольт, значит гена живой.

 

Вот думаю аккум здох, навернее придется новый покупать...... Что думаете?

Изменено пользователем Кирюша

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Что думаете?

Зарядить и кататься дальше.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

всем здравие вам и вашим матизам.

а у меня очередная болячка , снимал аккумулятор заеметил на крышке аккумуляторной батарей воду(потом оказалась что это кислота).

и так два дня подряд значит аккумулятор кипел ?

в может быть проблема ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×
Магазин багажников