Jump to content

Search the Community

Showing results for tags 'акпп'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Общий форум
    • Мы и наши автомобили
    • Курилка
    • Давайте сравним
    • Вопросы покупки / продажи
    • Куплю / Продам
    • Работа ресурса
  • Наши Клубы
    • Клубная символика
    • Российский клуб
    • Белорусский клуб
    • Украинский клуб
    • Узбекский клуб
    • Казахстанский клуб
    • Наши друзья
  • Технические форумы
    • FAQ
    • Daewoo Matiz
    • Chevrolet Spark
    • Ravon R2 и Chevrolet Spark M300 (Matiz Creative)
    • Chery QQ
    • Общетехническая
  • Сотрудничество и партнерство
  • Правовой форум

Calendars

  • Календарь событий

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Город


Интересы


Номер клубной карты


Год выпуска автомобиля


Ваш месяц рождения?

Found 4 results

  1. На обслуживание приехал Равон R2 с пробегом 60т.км. Масло в АКПП не менялось с завода. Заменили масло с фильтром. Масло достаточно было грязным, на магнитах присутствует металлическая пыль, да и в отверстия фильтра видно загрязнённый фильтрующий элемент. Решили вскрыть фильтр для оценки состояния фильтрующего элемента на пробеге 60т.км. В итоге видно, что при пробеге 60т.км, фильтрующий элемент загрязнён на 2/3. Но не это самое критичное. Не загрязнённая часть фильтра имеет не большие отверстия, которые хорошо видно на просвет. А это значит, что часть грязного масла проходила через фильтр АКПП без фильтрации, снижая ресурс агрегата. При этом на загрязнённой части фильтрующего элемента отверстий не наблюдается. Естественно возникает вопрос, почему есть отверстия в фильтрующем элементе? Но тут всё просто и объяснимо. При загрязнении фильтрующего элемента, на не загрязнённом участке фильтра возрастает скорость потока масла, а насос качает масло с прежней производительностью. При малой пропускной площади фильтра, и большой скорости потока масла, поток масла «выдёргивает» материал фильтра, облегчая прохождение масла через фильтрующий элемент, но при этом ухудшая степень очистки масла. Если присмотреться на внутреннию часть корпуса масляного фильтра, то мы увидим на чёрном пластиковом корпусе многочисленные рёбра, распределяющих движение масла по площади фильтрующего элемента, но к сожалению данная конструкция не совсем решает равномерность загрязнения, хотя и улучшает ситуацию. Из всего увиденного можно сделать вывод; что при малом объёме масла, оно загрязняется быстрее, при этом быстрее засоряет и масляный фильтр, который с ростом загрязнения разрушается, и ухудшается фильтрация масла. Как увеличить ресурс АКПП? Частичная замена масла в АКПП раз в 20-30т.км, и полная замена с заменой масляного фильтра каждые 40-50т.км. При таком обслуживании вы продлите срок службы АКПП, сэкономите деньги на дорогом ремонте, и сбережёте свои нервы. Больше фото можно посмотреть здесь; https://radikal.ru/users/Maks-Mekhanik#albums=true
  2. ДЭУ МАТИЗ 2007 года выпуска 0.8 л. АКПП. Добрый день Всем. Прошу помочь. Буксует АКПП, читал все форумы, такое ощущение, что АКПП падает в аварийный режим и трогается на 3-й передаче. Все пишут датчик скорости, но почему же работает спидометр??? при начале движения А/Т моргает, набираешь скорость она пропадает и даже едет (получается на 3-й передаче, проверял на подъемнике). Диагностика методом замыкания двух проводов https://www.drive2.ru/l/6551457/ показала ошибки 22 - датчик скорости и 54 — датчик положения дроссельной заслонки. Поменял ДПДС, скинул клемму, все равно эти две ошибки остаются. Педаль газа тросиковая. Потом сделал диагностику ДВС https://www.drive2.ru/l/936470/ ничего не показало, хотя данная ошибка в диагностике присутствует, только ошибку 1500 кондиционера, его у меня нет. Помогите чем кто сможет, МОТЯ меня скоро в могилу сведет.
  3. добрый день. Появилась проблема с АКПП. при начале движения на не прогретой машинке очень часто происходит пинок и загорается АТ (ошибка 22 - датчик скорости автомобиля). Зачастую перед тем как появится толчок и ошибка я набираю обороты двигателем, но авто вяло на это реагирует, после чего происходит удар загорается АТ и машинка медленно и нехотя разгоняется (как трогаясь со второй передачи на РКПП). Такое чувство что переключается с первой на вторую. Если продолжить движение и набрать скорость то АТ перестает мигать. Если очень плавно прибавлять газу и предварительно прогреть авто то переключение происходит в 90% без проблем. Так же начало движения происход в 70% только после нажатия на педаль газа, иначе машинка стоит и не едет) и с небольшими подергиваниями, которые прекращаются метров через 15-30. Остальное поведение АКПП на трассе не вызывает нареканий. Вспомнил еще факт из жизни коробки, не так давно перед небольшой горкой (дорога в гараж) с кашей после дождя включил L и не смог вообще заехать. Включил D4 и спокойно заехал. Масло в АКПП менял год назад со съёмом поддона и заменой фильтра (накатал тысяч 7 за год) по причине того что при включении R машина стала ехать рывками. При замене масла была мелкая мет. пыль и еще показалось что масло пахло подпаленным. По окончанию замены задняя заработала без дерганий. Прошу помощи в дальнейших действиях (области поиска неисправности) ибо в Тюмени не могу найти сервиса по АКПП (чтоб его кто-то похвалил). Меня смущает ошибка датчика скорости в АКПП, но вот ЧЕК не горит, а мне кажется датчик скорости и чек должен показывать. Поправьте если ошибаюсь.
  4. Вкратце всё в названии написано. Суть проблемы: еду себе спокойненько по трассе, приближаясь к посту включил свет и коробка тут же сделала книксен кикдаун и, одумавшись, быстро вернулась обратно. Думал нога дернулась, ни фига: потом несколько раз повторял опыт с одинаковым результатом. Не происходит этого только если педаль газа полностью отпущена. Вспомнив что с реле головного света идет провод на ЭБУ, вынул реле. Результат: при включении БС/ДС стало нормально (логично ведь свет не включается), при "мигании" дальним - опять двадцатьпять, скидывает. Ставлю реле обратно (восстанавливаю сигнал на ЭБУ), вынимаю предохранители ламп - хоть обвключайся/обморгайся, нормально едет. Знаит дело не в сигнале на ЭБУ. Сейчас весь в непонятках думаю что это может быть и единственное что приходит на ум - просадка напряжения при разогреве ламп, но общих цепей у ламп и ЭБУ не нашел. Лампы штатные. Мультяхи такую кратковременную не заметят, стрелочный давно уже спалил и выбросил, осцил пишущий на работе. Выслушаю все советы.
×
×
  • Create New...