Jump to content

kokokodd

Участники
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Обычный

Информация

  • Автомобиль
    Daewoo Matiz II (M150) 0.8 AT
  • Регион
    RU - Московская область (50, 90, 150, 750)
  1. Максим, если есть возможность, уделите внимание моей проблеме:

    http://matizclub.net/index.php?showtopic=1327&view=findpost&p=775521

    Заранее спасибо за ответ )

  2. Оговорюсь заранее: Знаю, что эта тема обсуждена не раз. Перечитал FAQ и почти все темы с похожими проблемами. И только после этого решил открыть свою. Если укажите на мою невнимательность и ткнёте носом в пропущенный мною ответ, буду только благодарен и извинюсь ) Итак, что имеем: Матиз II 2005 г.в., 0,8 л., АКПП, кондей, 100 тыс.км., Аи-92 (LukOil, BP), все ТО по регламенту. На 90 тыс. км, заменил среднюю и заднюю часть глушителя, ремень ГРМ с роликом, передний сальник каленвала, свечи. Авто работало как часы. И в жару, и в лютую стужу. И в соседний подъезд ездил, и на край земли - не было сомнений в том, что подведет. Что произошло: В начале сентября не хотела заводится. Крутил стартером раз десять. В итоге завелась, но ОЧЕНЬ не уверенно. По ощущениям, как будто работала на одном цилиндре. Оставил прогреваться. Через 30 минут вернулся, работает как как новая. Для профилактики заменил ВВ провода. Проехав 200 км., оставил на ночь. Утром завелась с полоборота. Проехал 200 км, опять оставил на ночь. Утром больше не завелась. Как ни крутил стартером - никак. Даже не пытается "схватиться". Проверил свечи: МОКРЫЕ, зазор 1,1 мм. Проверил искру: от катушки к трамблёру искра идёт, а от трамблёра к свечам не всегда. То есть искра, то нет. Установил новый трамблер Мандо. Искра на свечах появилась. Но авто не заводится, и даже никаких попыток "схватиться" ( Самодиагностика никаких ошибок не выдает. Пытался "поймать" УОЗ в трёх положения: среднее (так стоял старый трамблёр), и оба крайних. Не заводится. Выкручиваю свечи. Сушу их. Продуваю цилиндры (отключив реле бензонасоса). Ставлю на место реле, свечи, кручу стартер. В начале одна, едва заметная попытка "схватиться", и всё. Снова: искра есть, свечи мокрые. Мог ли этими многочисленными попытками завести двигадель вывести из строя катализатор? Пытаюсь проверить его, выкрутив лямбду. Но она ни в какую не хочет откручиваться. Лью WD-40, грею бутан-пропановой горелкой. Не откручивается. Может не там ищу причину? P.S. Слишком пространно написал для полноты картины, и в надежде снять лишние вопросы.
×
×
  • Create New...