Перейти к содержимому

Sergeybonda

Участники
  • Публикации

    24
  • Зарегистрирован

  • Посещение

2 подписчика

О Sergeybonda

Контакты

  • ICQ
    0

Информация

  • Пол
    Мужчина
  • Автомобиль
    Daewoo Matiz II (M150) 0.8 MT
  • Год выпуска автомобиля
    2008
  • Регион
    RU - Ставропольский край (26)
  1. Масса на ЭБУ

    Вопрос решен, нашелся все таки в Буденновске умный электрик. Не было контакта с ЭБУ, то есть ножки чуть подогнули, и о чудо она работает. Всем огромное спасибо. Закрыто.
  2. Масса на ЭБУ

    ммм... в общем заводиться на холостых работает как то странно, иногда сама "газует" немного, когда еду при выключении передачи газ уходит медленно, если включился вентилятор охлаждения то не выключается пока не заглушишь. больше 60 не разгоняется, да и то очень уж как то медленно, после начинает глохнуть.
  3. Масса на ЭБУ

    Видимо какой-то из датчиков,, не дает нужную информацию, так как подача все равно должна идти определенная, а у меня щас все в одном режиме, или бывает что сильно льет, а должно как бы придавил газ больше льет убрал меньше, что за это отвечает?
  4. Масса на ЭБУ

    Еще раз, прозвонили все, на ЭБУ масса приходит, а вот с него на реле и далее по цепи нет. Сегодня сделал диагностику, ничего существенного. нет питания на бинзонасос. ЗАвели на прямую, работает не очень. нет регулирования подачи топлива.
  5. Масса на ЭБУ

    Дык, это проверяли уже все, нет обрывов, ЭБУ на другой матиз ставили заводит, и работает в обычном режиме, ток ошибка светиться и все, на свой ставлю не работает. Прям полтергейст какой-то. И датчики все в норме уже протестили. может из-за ошибок ЭБУ запрет дает. Завтра диагностику попробую сделать, может помомжет. А вообще мож кто сталкивался, еще? Забыл совсем, сигналки отродясь не было)))
  6. Масса на ЭБУ

    Действительно оторван. Спасибо. Ток мастера тут не причем, ищу сам почти всю машинку сам перебрал. Вот и вожусь... Крепим как сделаем отпишусь. АААА.... соединили эту массу теперь нет питания на бензонасос, принудительно качает, а так нет. реле в порядке, предохранители тоже. Принудительно когда включаешь работает, и машинка заводиться резво, но вот не отключается так как нет сигнала на реле. товарисчи ну помогите плиззззз по предыдущему посту....
  7. Масса на ЭБУ

    ага вижу спасибо, эбу у мну такой же
  8. Масса на ЭБУ

    ТАм же все на английском, ммм.... разберусь, чуть понимаю
  9. Масса на ЭБУ

    Благодарю, завтра будем пробовать НА моем ЭБУ более ста разъемов. Это капец
  10. Масса на ЭБУ

    А эти схемы точно на безтрамблерный матиз, и ЭБУ у меня Sirius 3D.
  11. Масса на ЭБУ

    Что такое ( в факе ). Чет не понятно.
  12. Масса на ЭБУ

    Приборчиком то проверяли, а какие именно ноги, их там в каждом разъеме почти по 70. И схем ни где нет.
  13. Всем добрый день, помогите пожалуйста, запарился уже искать. Нет подачи массы на блок ЭБУ. При принудительной подаче вроде все срабатывает, но как то на половину. В итоге машинка не заводиться. Матиз 0.8 евро 3 без трамблера. Ставили ЭБУ на другую машину, та завелась все в норме. Куда копать где массу искать. Плиз уже неделю мучаемся, электрики тока руками разводят, да и нет нормальных в городе.
  14. ремонт МКПП

    после разбора МКПП и замены двух подшипников поставил коробку назад. решил проверить включаются ли передачи. Подключил тросики как было раньше, наживил коробку к двигателю, стал пробовать. в результате пропали 3,4 и 5я передачи. Рычаг ходит свободно, по передачам не фиксирует. помогите!
  15. Визит к Максиму (механик)

    Ну. эт посмотрел, попробую исправить, а еще шум в коробке как будто палцы в двигателе стучат. выжимаю сцепление и все пропадает тишина и покой.
×