Форум владельцев Ravon Matiz (Daewoo Matiz) + Ravon R2 (Chevrolet Spark) + Chery QQ: Долго открывается форум - Форум владельцев Ravon Matiz (Daewoo Matiz) + Ravon R2 (Chevrolet Spark) + Chery QQ

Перейти к содержимому

  • 2 Страниц +
  • 1
  • 2
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Долго открывается форум Долгая загрузка страниц форума либо их недоступность.

#1 Пользователь офлайн   bigmanbp 

  • Группа: Владельцы Клубной карты
  • Сообщений: 949
  • Автомобиль
    Daewoo Matiz II (M150) 0.8 MT
  • Год выпуска: 2006
  • Регион
    RU - Ярославская область (76)

Отправлено 08 Январь 2011 - 23:58

Очень медленно открывается форум. Страницы открываются иногда только с 3-4-го раза...
С моей стороны все в порядке (Сам себе являюсь провайдером).
трассировка во вложении.

Прикрепленные файлы

  • Прикрепленный файл  tracert.txt (1,01К)
    Количество загрузок:: 189


#2 Пользователь офлайн   WineX 

  • Группа: Участники
  • Сообщений: 1 128
  • Автомобиль
    Daewoo Matiz II (M150) 0.8 MT
  • Год выпуска: 2004
  • Регион
    RU - Москва (77,97,99,177,197,199,777)

Отправлено 09 Январь 2011 - 14:39

Ну были некоторые затыки у канального провадйера, сейчас же всё отлично. Так что зря не паникуем)) если что-то будет совсем не так я ж замечу.

traceroute to matizclub.net (178.63.214.151), 64 hops max, 52 byte packets

4 msk-m9-b1-xe1-1-0-vlan103.fiord.ru (62.140.245.97) 3.699 ms 4.283 ms 2.947 ms
5 frm-anc-b1-xe0-0-0.fiord.ru (93.191.9.154) 46.674 ms 48.588 ms 50.964 ms
6 decix2-gw.hetzner.de (80.81.193.164) 51.053 ms 48.662 ms 48.375 ms
7 hos-bb1.juniper2.fs.hetzner.de (213.239.240.243) 52.131 ms 50.667 ms 49.423 ms
8 hos-tr3.ex3k5.rz11.hetzner.de (213.239.228.70) 65.900 ms
hos-tr2.ex3k5.rz11.hetzner.de (213.239.228.38) 62.176 ms
hos-tr1.ex3k5.rz11.hetzner.de (213.239.228.6) 56.746 ms
9 static.3.14.63.178.clients.your-server.de (178.63.14.3) 49.750 ms 49.048 ms 50.521 ms
10 infocreative.ru (178.63.214.151) 53.138 ms 53.277 ms 54.467 ms

#3 Пользователь офлайн   SanIvanych 

  • Представитель клуба в Мурманске
  • Группа: Региональные представители
  • Сообщений: 14 566
  • Автомобиль
    Другое авто
  • Регион
    RU - Мурманская область (51)

Отправлено 09 Январь 2011 - 16:45

Ага, стало лучше! :ok:

#4 Пользователь офлайн   anytaaa 

  • Группа: Владельцы Клубной карты
  • Сообщений: 8 808
  • Автомобиль
    Другое авто
  • Регион
    RU - Санкт-Петербург (78, 98, 178)

Отправлено 10 Январь 2011 - 00:14

У меня любое действие выполняется 5-10 минут. Только этот форум. Все остальные форумы открываются нормально.

#5 Пользователь офлайн   bigmanbp 

  • Группа: Владельцы Клубной карты
  • Сообщений: 949
  • Автомобиль
    Daewoo Matiz II (M150) 0.8 MT
  • Год выпуска: 2006
  • Регион
    RU - Ярославская область (76)

Отправлено 10 Январь 2011 - 00:36

вот опять...
Трассировка маршрута к matizclub.ru [178.63.214.151]
с максимальным числом прыжков 30:

1 <1 мс <1 мс <1 мс ...
2 <1 мс <1 мс <1 мс ...
3 <1 мс <1 мс <1 мс ...
4 <1 мс <1 мс <1 мс 195.162.78.254
5 2 ms 2 ms 2 ms ysl15.ysl23.transtelecom.net [217.150.45.46]
6 77 ms 78 ms 71 ms lnn11-ge500.501.transtelecom.net [195.66.224.212]
7 78 ms 77 ms 77 ms linx-1.init7.net [195.66.224.175]
8 86 ms 96 ms 85 ms r1ams1.core.init7.net [77.109.128.149]
9 94 ms 98 ms 101 ms r1fra1.core.init7.net [77.109.128.153]
10 85 ms 85 ms 90 ms gw-hetzner.init7.net [77.109.135.18]
11 97 ms 95 ms 95 ms hos-bb1.juniper2.fs.hetzner.de [213.239.240.243]
12 96 ms 96 ms 89 ms hos-tr4.ex3k5.rz11.hetzner.de [213.239.228.102]
13 96 ms 95 ms 90 ms static.3.14.63.178.clients.your-server.de [178.63.14.3]
14 96 ms 95 ms 96 ms infocreative.ru [178.63.214.151]

сейчас трассировка в норме, а открывается медленно... очень медленно.
со скоростью у меня тоже все в норме:
Изображение

Сообщение отредактировал bigmanbp: 10 Январь 2011 - 00:41


#6 Пользователь офлайн   Locky 

  • Представитель клуба в Рязани
  • Группа: Администраторы
  • Сообщений: 5 189
  • Автомобиль
    Daewoo Matiz II (M150) 0.8 AT
  • Год выпуска: 2007
  • Регион
    RU - Рязанская область (62)

Отправлено 10 Январь 2011 - 02:36

Да, тоже в течение часа (с 22 часов) пытался "достучаться". Ping и tracert проходят, а страница 3 минуты открывалась.
Может люди вернулись домой с каникул и дружно ломанулись на родной форум, устроив тем самым DDoS?

#7 Пользователь офлайн   Сергей 

  • Группа: Владельцы Клубной карты
  • Сообщений: 3 484
  • Автомобиль
    Другое авто
  • Год выпуска: 2014
  • Регион
    RU - Москва (77,97,99,177,197,199,777)

Отправлено 10 Январь 2011 - 12:40

У меня сложилось впечатление что реклама тормозит- дома стоит баннерорезалка и форум работает быстро.
А на работе- вечно высвечивается "ждём ответа от того" да "ждём ответа от другого"...

#8 Пользователь офлайн   SooL 

  • Группа: Участники
  • Сообщений: 15 892
  • Автомобиль
    Другое авто
  • Год выпуска: 2012
  • Регион
    RU - Ростовская область (61, 161)

Отправлено 10 Январь 2011 - 13:43

Вчера была какая-то проблема вечером, у меня сайт не открывался.

#9 Пользователь офлайн   скиталец 

  • Группа: Владельцы Клубной карты
  • Сообщений: 12 037
  • Автомобиль
    Другое авто
  • Регион
    RU - Санкт-Петербург (78, 98, 178)

Отправлено 10 Январь 2011 - 13:47

Да , только зайти на главную страницу надо было минут 5-7 , а потом ещё хуже ... :mad:

#10 Пользователь офлайн   anytaaa 

  • Группа: Владельцы Клубной карты
  • Сообщений: 8 808
  • Автомобиль
    Другое авто
  • Регион
    RU - Санкт-Петербург (78, 98, 178)

Отправлено 10 Январь 2011 - 13:55

Просмотр сообщенияLocky (10 Январь 2011 - 02:36) писал:

Да, тоже в течение часа (с 22 часов) пытался "достучаться". Ping и tracert проходят, а страница 3 минуты открывалась.
Может люди вернулись домой с каникул и дружно ломанулись на родной форум, устроив тем самым DDoS?

Да вроде, в это время было всего около 400 посетителей, и десяток клубней... Я смотрела...

#11 Пользователь офлайн   SanIvanych 

  • Представитель клуба в Мурманске
  • Группа: Региональные представители
  • Сообщений: 14 566
  • Автомобиль
    Другое авто
  • Регион
    RU - Мурманская область (51)

Отправлено 10 Январь 2011 - 14:00

Просмотр сообщенияSooL (10 Январь 2011 - 13:43) писал:

Вчера была какая-то проблема вечером, у меня сайт не открывался.

И у меня тоже :mad:

#12 Пользователь офлайн   bigmanbp 

  • Группа: Владельцы Клубной карты
  • Сообщений: 949
  • Автомобиль
    Daewoo Matiz II (M150) 0.8 MT
  • Год выпуска: 2006
  • Регион
    RU - Ярославская область (76)

Отправлено 10 Январь 2011 - 15:01

Просмотр сообщенияSooL (10 Январь 2011 - 13:43) писал:

Вчера была какая-то проблема вечером, у меня сайт не открывался.

А поконкретней? :)

#13 Пользователь офлайн   SooL 

  • Группа: Участники
  • Сообщений: 15 892
  • Автомобиль
    Другое авто
  • Год выпуска: 2012
  • Регион
    RU - Ростовская область (61, 161)

Отправлено 10 Январь 2011 - 15:06

Я не занимаюсь техподдержкой.

#14 Пользователь офлайн   SooL 

  • Группа: Участники
  • Сообщений: 15 892
  • Автомобиль
    Другое авто
  • Год выпуска: 2012
  • Регион
    RU - Ростовская область (61, 161)

Отправлено 05 Март 2012 - 21:15

Что-то опять какие-то тормоза...
У кого ещё есть проблемы с загрузкой страниц сайта?

#15 Пользователь офлайн   Filaretovich55 

  • Группа: Участники
  • Сообщений: 795
  • Автомобиль
    Другое авто
  • Год выпуска: 2008
  • Регион
    RU - Самарская область (63, 163)

Отправлено 05 Март 2012 - 21:18

Просмотр сообщенияSooL (05 Март 2012 - 21:15) писал:

Что-то опять какие-то тормоза...
У кого ещё есть проблемы с загрузкой страниц сайта?

У ману. Сплошной медляк. Иногда в место нужного хрень на иностранном появляется а я в ней ни бум бум. Warning: require_once(/home/matizclub/domains/matizclub.net/public_html/admin/sources/classes/output/formats/coreOutput.php) [function.require-once]: failed to open stream: Невозможно выделить память in /home/matizclub/domains/matizclub.net/public_html/admin/sources/classes/output/publicOutput.php on line 568

Fatal error: require_once() [function.require]: Failed opening required '/home/matizclub/domains/matizclub.net/public_html/admin/sources/classes/output/formats/coreOutput.php' (include_path='.:/usr/local/lib/php:/home/matizclub/domains/matizclub.net/public_html/ips_kernel/') in /home/matizclub/domains/matizclub.net/public_html/admin/sources/classes/output/publicOutput.php on line 568

Сообщение отредактировал Filaretovich55: 05 Март 2012 - 21:21


#16 Пользователь офлайн   vechnyjstudent 

  • Группа: Владельцы Клубной карты
  • Сообщений: 12 124
  • Автомобиль
    Другое авто
  • Регион
    RU - Московская область (50, 90, 150, 750)

Отправлено 05 Март 2012 - 21:20

У меня постоянно что-то вылезает, типа
Warning: require_once(/home/matizclub/domains/matizclub.net/public_html/admin/applications/core/sources/classes/attach/class_attach.php) [function.require-once]: failed to open stream: Невозможно выделить память in /home/matizclub/domains/matizclub.net/public_html/admin/sources/base/core.php on line 1208

Fatal error: require_once() [function.require]: Failed opening required '/home/matizclub/domains/matizclub.net/public_html/admin/applications/core/sources/classes/attach/class_attach.php' (include_path='.:/usr/local/lib/php:/home/matizclub/domains/matizclub.net/public_html/ips_kernel/') in /home/matizclub/domains/matizclub.net/public_html/admin/sources/base/core.php on line 1208

Сообщение отредактировал vechnyjstudent: 05 Март 2012 - 21:21


#17 Пользователь офлайн   Filaretovich55 

  • Группа: Участники
  • Сообщений: 795
  • Автомобиль
    Другое авто
  • Год выпуска: 2008
  • Регион
    RU - Самарская область (63, 163)

Отправлено 05 Март 2012 - 21:22

Просмотр сообщенияvechnyjstudent (05 Март 2012 - 21:20) писал:

У меня постоянно что-то вылезает, типа
Warning: require_once(/home/matizclub/domains/matizclub.net/public_html/admin/applications/core/sources/classes/attach/class_attach.php) [function.require-once]: failed to open stream: Невозможно выделить память in /home/matizclub/domains/matizclub.net/public_html/admin/sources/base/core.php on line 1208

Fatal error: require_once() [function.require]: Failed opening required '/home/matizclub/domains/matizclub.net/public_html/admin/applications/core/sources/classes/attach/class_attach.php' (include_path='.:/usr/local/lib/php:/home/matizclub/domains/matizclub.net/public_html/ips_kernel/') in /home/matizclub/domains/matizclub.net/public_html/admin/sources/base/core.php on line 1208

Во во.

#18 Пользователь офлайн   SooL 

  • Группа: Участники
  • Сообщений: 15 892
  • Автомобиль
    Другое авто
  • Год выпуска: 2012
  • Регион
    RU - Ростовская область (61, 161)

Отправлено 05 Март 2012 - 21:22

Ясно. WineX-у стучаться надо.

#19 Пользователь офлайн   скиталец 

  • Группа: Владельцы Клубной карты
  • Сообщений: 12 037
  • Автомобиль
    Другое авто
  • Регион
    RU - Санкт-Петербург (78, 98, 178)

Отправлено 05 Март 2012 - 21:22

Не иначе происки , дует с северо-запада ... !!! :crazy:

#20 Пользователь офлайн   dimm.electron 

  • Представитель клуба в Иваново
  • Группа: Участники
  • Сообщений: 4 838
  • Автомобиль
    Другое авто
  • Год выпуска: 2014
  • Регион
    RU - Ивановская область (37)

Отправлено 05 Март 2012 - 21:39

Просмотр сообщенияSooL (05 Март 2012 - 21:15) писал:

Что-то опять какие-то тормоза...
У кого ещё есть проблемы с загрузкой страниц сайта?

Периодически. Причем постоянные ошибки в скриптах, как будто потери пакетов идут, а не просто большая загруженость

Просмотр сообщенияSooL (05 Март 2012 - 21:22) писал:

Ясно. WineX-у стучаться надо.

Воспользуюсь моментом - пускай на письма ответит, а то уже больше месяца прошло, а ответа нет, как будто этот клуб развивать никому не надо

Сообщение отредактировал dimm.electron: 05 Март 2012 - 21:47


Поделиться темой:


  • 2 Страниц +
  • 1
  • 2
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему